Clique abaixo para nos ajudar
Conectar-se

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
16 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 16 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
ListBox

23/5/2017, 10:37 por Rosangela Pires

Ola Amigos.

Para se movimentar na grid com as setas colocamos no Metodo AfterChange da grid …

Comentários: 0

TRY BEGIN E FLOCK()

17/4/2017, 10:32 por AJC

Pessoal estou tendo alguns problemas de gravação em rede, estou usando
try begin, mas vi algo na …

Comentários: 0

Exportar Dados Campo Memo Tabela DBF

10/4/2017, 10:28 por fcampos

Olá bom dia.

Estou tentando exportar os dados de algumas tabelas em formato dbf pelo foxpro.
O …

Comentários: 2

Função EVL()

8/4/2017, 12:18 por Clebervfp

Bom dia a todos.
Vim compartilhar de uma Função do próprio VFP que me benefício muito.
Função …

Comentários: 0

COMO BLOQUEAR REGISTRO OU TABELA NO VISUAL FOXPRO PARA GRAVAÇÃO EM REDE

3/4/2017, 10:29 por AJC

Pessoal estou tendo um problema que acontece sempre busco na minha tabela de clientes o ultimo …

Comentários: 2

Estatísticas
Temos 7081 usuários registrados
O último usuário registrado atende pelo nome de DENISON SANTOS DA SILVA

Os nossos membros postaram um total de 49 mensagens em 26 assuntos

Instalação do ActiveVFP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Instalação do ActiveVFP

Mensagem por BobKuspe em 22/3/2016, 00:03

Olá amigos,

Não peço muito, apenas uma sugestão de onde possa estar o erro.

Fiz o download e coloquei os arquivos da última versão do ActiveVFP neste diretorio:

localhost/actitevfp/

Li atentamente o que diz seu arquivo default.avfp.

Imagino que fiz extamente o que dis ali.

Estranhamente ou nnão, não consigo fazer rodar o script .avfp em qualquer um dos navegadores, configo apenas ve-lo "executado", num editor de html.

Ah! detalhe o asp.net está funcionando.


abraço

Bob

BobKuspe
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

ACTIVEVFP FUNCIONANDO 100%

Mensagem por MARCOS em 22/3/2016, 15:34

instale o teamview 10 e passe id que configuramos juntos
[Você precisa estar registrado e conectado para ver este link.]

MARCOS
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum