Clique abaixo para nos ajudar
Login

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Como preencher campos vazios

9/2/2017, 11:55 por Linghston

Pessoal boa tarde,

É o seguinte, eu preciso preencher os campos de uma coluna da tabela DBF que …

Comentários: 2

Enviar msg para WhatsAPP via VFP

7/2/2017, 10:31 por Eliana

Olá Pessoal!

Alguém sabe se é possível enviar mensagem para o WhatsAPP via VFP?


Grata


Comentários: 0

Tudo dá errado

3/2/2017, 16:50 por Douglas Pascini

Troquei de maquina, achei que seria uma boa, [Você precisa estar registrado e conectado para ver esta imagem.]  pois passei para uma maquina melhor.

Instalei o …

Comentários: 1

URGENTE - Instalação do aplicativo

24/1/2017, 08:51 por Douglas Pascini

Bom dia. Estou com um problema, ao fazer a instalação (colocar os arquivo) do aplicativo na …

Comentários: 0

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 3

Estatísticas
Temos 7021 usuários registrados
O último usuário registrado atende pelo nome de diegopeixoto

Os nossos membros postaram um total de 21 mensagens em 12 assuntos

Instalação do ActiveVFP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Instalação do ActiveVFP

Mensagem por BobKuspe em 22/3/2016, 00:03

Olá amigos,

Não peço muito, apenas uma sugestão de onde possa estar o erro.

Fiz o download e coloquei os arquivos da última versão do ActiveVFP neste diretorio:

localhost/actitevfp/

Li atentamente o que diz seu arquivo default.avfp.

Imagino que fiz extamente o que dis ali.

Estranhamente ou nnão, não consigo fazer rodar o script .avfp em qualquer um dos navegadores, configo apenas ve-lo "executado", num editor de html.

Ah! detalhe o asp.net está funcionando.


abraço

Bob

BobKuspe
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

ACTIVEVFP FUNCIONANDO 100%

Mensagem por MARCOS em 22/3/2016, 15:34

instale o teamview 10 e passe id que configuramos juntos
[Você precisa estar registrado e conectado para ver este link.]

MARCOS
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum