Clique abaixo para nos ajudar
Login

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
16 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 15 Visitantes :: 2 Motores de busca

rodiney

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Últimos assuntos
Bloquear edição do ListBox

17/6/2010, 15:13 por Julio

Pessoal

Boa Tarde!

Tnho uma listbox apenas para exibir o resultado.
Preciso bloquear a listbox …

Comentários: 17

automação do mozilla e chrome

15/1/2017, 12:16 por Handerson Mildroz

Boa tarde a todos!

Sou iniciante no VFP. Preciso de ajuda, pois tenho um código que usa o …

Comentários: 0

COMO ESTÃO DESENVOLVENDO EM WEB?

22/8/2016, 10:48 por AJC

Pessoal, já lí sobre vários topicos aqui no forum sobre desenvolvimento web
mas ainda nada …

Comentários: 2

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 0

dll pertocheck

15/12/2016, 12:45 por FERNANDOMATRELLA

Alguem teria ja desenvolvido a comunicação com essa dll estou tento muito trabalho aqui e nenhum …

Comentários: 1

Estatísticas
Temos 6989 usuários registrados
O último usuário registrado atende pelo nome de rodiney

Os nossos membros postaram um total de 4 mensagens em 2 assuntos

Exibição do site!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Exibição do site!

Mensagem por kimepiro em 26/7/2013, 11:05

Fala galera!

Fiz um site em html pelo Dreamweaver, porem no Google Chrome o site abre sem nenhum problema, mas no IE ele abre cheio de defeitos e algumas paginas não abrem.
Alguem sabe me dizer pq?

www . academiadocao . net84 . net

Abraço

kimepiro
Participa Pouco
Participa Pouco


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por mmmd2 em 27/7/2013, 11:41

dei uma olhada , e em diferentes navegadores , parecem estar o site iguais .

em exibicao .. comandos DHTML talves so funcionem no IE ..... aquelas magias dos comandos HTML so funciona em IE pois são comandos para essa biblioteca

em conexoes ... o chrome cata todos os locais que voce deixou de fechar conexao acusando erro

e muito bom mesmo é testar no opera . pois ai voce fica independente dos 2 resultados

1 - testar pelo opera , pois tem menos recursos o que funciona ele , funciona em todos

2 - testar pelo chrrome pra ver se nao da erro, pois da erro quando nao fecha uma conexao ....

e o ie deixe por ultimo pois é cheio de comandos bons html que so pegam nele e as vezes no chrome

mmmd2
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por Marcos Guedes em 7/8/2013, 12:46

kimepiro, algumas páginas não abrem, ou abrem com defeito?

_________________
Marcos Guedes - Programador e desenvolvedor Web.


Visite o nosso portal:
http://portal.programacaobrasil.com

Marcos Guedes
Webmaster
Webmaster


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum