Clique abaixo para nos ajudar
Conectar-se

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
16 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 16 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Espessura do cursor intermitente

7/3/2017, 09:08 por Jefferson Matakas

Bom dia a todos !!

Existe uma opcao no windows que pode ser acessada atraves da 'central da …

Comentários: 0

DESENVOLVIMENTO EM REDES

4/3/2017, 18:45 por AJC

Pessoal tem ou conhece livros ou material para programação em
redes usando banco de dados nativo …

Comentários: 0

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 4

Como preencher campos vazios

9/2/2017, 11:55 por Linghston

Pessoal boa tarde,

É o seguinte, eu preciso preencher os campos de uma coluna da tabela DBF que …

Comentários: 2

Enviar msg para WhatsAPP via VFP

7/2/2017, 10:31 por Eliana

Olá Pessoal!

Alguém sabe se é possível enviar mensagem para o WhatsAPP via VFP?


Grata


Comentários: 0

Estatísticas
Temos 7037 usuários registrados
O último usuário registrado atende pelo nome de GETULIO

Os nossos membros postaram um total de 31 mensagens em 17 assuntos

Exibição do site!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Exibição do site!

Mensagem por kimepiro em 26/7/2013, 11:05

Fala galera!

Fiz um site em html pelo Dreamweaver, porem no Google Chrome o site abre sem nenhum problema, mas no IE ele abre cheio de defeitos e algumas paginas não abrem.
Alguem sabe me dizer pq?

www . academiadocao . net84 . net

Abraço

kimepiro
Participa Pouco
Participa Pouco


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por mmmd2 em 27/7/2013, 11:41

dei uma olhada , e em diferentes navegadores , parecem estar o site iguais .

em exibicao .. comandos DHTML talves so funcionem no IE ..... aquelas magias dos comandos HTML so funciona em IE pois são comandos para essa biblioteca

em conexoes ... o chrome cata todos os locais que voce deixou de fechar conexao acusando erro

e muito bom mesmo é testar no opera . pois ai voce fica independente dos 2 resultados

1 - testar pelo opera , pois tem menos recursos o que funciona ele , funciona em todos

2 - testar pelo chrrome pra ver se nao da erro, pois da erro quando nao fecha uma conexao ....

e o ie deixe por ultimo pois é cheio de comandos bons html que so pegam nele e as vezes no chrome

mmmd2
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por Marcos Guedes em 7/8/2013, 12:46

kimepiro, algumas páginas não abrem, ou abrem com defeito?

_________________
Marcos Guedes - Programador e desenvolvedor Web.


Visite o nosso portal:
http://portal.programacaobrasil.com

Marcos Guedes
Webmaster
Webmaster


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum