Clique abaixo para nos ajudar
Login

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
14 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 14 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Últimos assuntos
» URGENTE - Instalação do aplicativo
Hoje à(s) 08:51 por Douglas Pascini

» Conexão Sql Server
Ontem à(s) 12:18 por Douglas Pascini

» como fazer essa imagem clicavel
22/1/2017, 13:56 por flavio dos reis

» USAR REPORT FORM
20/1/2017, 15:00 por ImRicoh

» Impressora Ticket
20/1/2017, 08:25 por ImRicoh

» Visite meu canal no Youtube
20/1/2017, 00:45 por ImRicoh

» Protocolo de comunicação porta serial
19/1/2017, 16:48 por rodiney

» Bloquear edição do ListBox
17/1/2017, 23:38 por Dipaula

» Ajuda em Script VBS
16/1/2017, 11:22 por carlosdantasf

» automação do mozilla e chrome
15/1/2017, 12:16 por Handerson Mildroz

» Aplicação Android algoritmos de aprendizagem pseudocódigo
4/1/2017, 01:09 por diegoveloper

» COMO ESTÃO DESENVOLVENDO EM WEB?
3/1/2017, 10:21 por felipe.palucoski

»  Um For não enxerga outro no DataGrid! (VIsual Basic)
2/1/2017, 12:44 por Ana Waldila

» C# criar checkBox Transparente
28/12/2016, 12:26 por flavio dos reis

» Menu lateral exemplo em VFP
28/12/2016, 11:55 por mxavier

» dll pertocheck
23/12/2016, 13:47 por FERNANDOMATRELLA

» Rota de um arquivo
23/12/2016, 09:01 por Julio

» BANIMENTO DE USUARIO
22/12/2016, 12:48 por Marcos Guedes

» USAR WEBSERVICE NO VFP9
20/12/2016, 18:33 por FAF

» CALCULO
19/12/2016, 18:48 por David Valerio

URGENTE - Instalação do aplicativo

24/1/2017, 08:51 por Douglas Pascini

Bom dia. Estou com um problema, ao fazer a instalação (colocar os arquivo) do aplicativo na …

Comentários: 0

Conexão Sql Server

23/1/2017, 12:18 por Douglas Pascini

Estou mudando meu servidor, para uma máquina remota. Até ai perfeito, o problema acontece que …

Comentários: 0

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 3

Impressora Ticket

15/11/2016, 09:20 por clima238

Bom dia,
Por favor alguém me explique porque o código abaixo imprime no ecrã em vez do printer: …

Comentários: 2

Visite meu canal no Youtube

20/1/2017, 00:45 por ImRicoh

VFP Unlimited


Comentários: 0

Estatísticas
Temos 6993 usuários registrados
O último usuário registrado atende pelo nome de azengaroth

Os nossos membros postaram um total de 12 mensagens em 6 assuntos

erro DRIVE AUSENTE no formulario

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido erro DRIVE AUSENTE no formulario

Mensagem por Rosangela Pires em 4/2/2013, 19:00

Amigos tenho um formulario que vinha funcionando corretamente.
Agora quando executo e tento fazer inclusões, alterações, sempre aparece a mensagem de DRIVE NÃO LOCALIZADO.
Não consigo sair do primeiro campo com os botões e com o mouse clicando em qualquer campo a mesma mensagem aparece.
Lembro que ainda estou na construção do projeto.
O que errei....

Ps.:Como faço para incorporar nas mensagens dos tópicos uma imagem.


[]´s

Rosangela Pires

Rosangela Pires
Participa Bastante
Participa Bastante


Voltar ao Topo Ir em baixo

Resolvido Re: erro DRIVE AUSENTE no formulario

Mensagem por Rosangela Pires em 4/2/2013, 20:05

Amigos,
Lamento informar que o erro foi meu.
Estou ficando, maluca.
Este erro fui eu mesmo que criei para informar que o Drive informado
no cadastro de parametros não existe.
Novamente, lamento ter postado indevidamente este problema.

Podemos dar, logicamente, como encerrado.

[]´s

Rosangela Pires

Rosangela Pires
Participa Bastante
Participa Bastante


Voltar ao Topo Ir em baixo

Resolvido Re: erro DRIVE AUSENTE no formulario

Mensagem por Julio em 5/2/2013, 07:51

Rosangela

Veja este topico para Upload de imagem.

Clique Aqui Para Visualizar


Julio
Usuário 5 Estrelas
Usuário 5 Estrelas


Voltar ao Topo Ir em baixo

Resolvido Re: erro DRIVE AUSENTE no formulario

Mensagem por Marcos Guedes em 5/2/2013, 08:41

[Você precisa estar registrado e conectado para ver este link.] escreveu:Amigos,
Lamento informar que o erro foi meu.
Estou ficando, maluca.
Este erro fui eu mesmo que criei para informar que o Drive informado
no cadastro de parametros não existe.
Novamente, lamento ter postado indevidamente este problema.

Podemos dar, logicamente, como encerrado.

[]´s

Rosangela Pires
Agora você sabe que a rotina realmente funciona.
Very Happy

_________________
Marcos Guedes - Programador e desenvolvedor Web.


Visite o nosso portal:
[Você precisa estar registrado e conectado para ver este link.]

Marcos Guedes
Webmaster
Webmaster


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum