Clique abaixo para nos ajudar
Login

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
22 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 21 Visitantes :: 2 Motores de busca

Douglas Pascini

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Como preencher campos vazios

9/2/2017, 11:55 por Linghston

Pessoal boa tarde,

É o seguinte, eu preciso preencher os campos de uma coluna da tabela DBF que …

Comentários: 2

Enviar msg para WhatsAPP via VFP

7/2/2017, 10:31 por Eliana

Olá Pessoal!

Alguém sabe se é possível enviar mensagem para o WhatsAPP via VFP?


Grata


Comentários: 0

Tudo dá errado

3/2/2017, 16:50 por Douglas Pascini

Troquei de maquina, achei que seria uma boa, [Você precisa estar registrado e conectado para ver esta imagem.]  pois passei para uma maquina melhor.

Instalei o …

Comentários: 1

URGENTE - Instalação do aplicativo

24/1/2017, 08:51 por Douglas Pascini

Bom dia. Estou com um problema, ao fazer a instalação (colocar os arquivo) do aplicativo na …

Comentários: 0

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 3

Estatísticas
Temos 7014 usuários registrados
O último usuário registrado atende pelo nome de Jhoniker Braulio (IOTech)

Os nossos membros postaram um total de 20 mensagens em 11 assuntos

Itens de Menu não funcionam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Itens de Menu não funcionam

Mensagem por Grecelp em 17/8/2011, 14:24

Converti uma aplicação antiga para VFP9. Se testo apenas o Menu no projeto, ele funciona. Se testo o form principal no projeto, funciona. Quando monto o exec aparece o form inicial que funciona perfeitamente. O MENU BAR aparece perfeitamente, mas os itens do menu aparecem mas ficam desabled, inoperantes. Agradeço uma idéia, Guilherme

Grecelp
Participante Regular
Participante Regular


Voltar ao Topo Ir em baixo

Em curso Re: Itens de Menu não funcionam

Mensagem por Marcos Guedes em 18/8/2011, 08:23

Teu meno é utilizando o SCREEN ou num formulário com a propriedade ShowWindow=2

_________________
Marcos Guedes - Programador e desenvolvedor Web.


Visite o nosso portal:
[Você precisa estar registrado e conectado para ver este link.]

Marcos Guedes
Webmaster
Webmaster


Voltar ao Topo Ir em baixo

Em curso Re: Itens de Menu não funcionam

Mensagem por Grecelp em 18/8/2011, 13:11

Oi Marcos, obrigado, estou utilizando no screen, preparei o MENU no wizard.

Grecelp
Participante Regular
Participante Regular


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum